Project

General

Profile

Bug #8528

VerifierCloud does not work with the current Klever version

Added by Ilja Zakharov over 1 year ago. Updated over 1 year ago.

Status:
Closed
Priority:
Urgent
Assignee:
Category:
Scheduling
Target version:
Start date:
10/24/2017
Due date:
% Done:

0%

Estimated time:
Detected in build:
svn
Platform:
Published in build:

Description

The reason is quite unclear. I cannot receive any data for already solved tasks using different versions of the client library. Maybe the problem is not on our side but additional investigation is needed.

History

#1 Updated by Ilja Zakharov over 1 year ago

  • Status changed from New to Resolved

Implemented in cloud-fixes.

#2 Updated by Evgeny Novikov over 1 year ago

  • Status changed from Resolved to Closed

I merged the branch to master in da71f37f.

Also available in: Atom PDF