Project

General

Profile

Bug #821

Отчет не генерируется по трассе

Added by Eugene Gerlits over 9 years ago. Updated 6 months ago.

Status:
Rejected
Priority:
Normal
Target version:
Start date:
02/08/2011
Due date:
% Done:

0%

Estimated time:
Detected in build:
svn
Platform:
Windows x86
Published in build:

Description

В среде Eclipse по клику на иконке с трассой стартует генерация представлений трассы и не завершается, 0%...
При этом html отчет из командной строки генерируется. Файл трассы прилагается. Похоже на то, о чем говорил Алексей в Bug #468
UniTESK Reports: version 2.7.59, build id 100423
Cреда Eclipse 3.6, C/C++ Development tools 7.0
CTesk: version 2.8.304, build id 100706


Files

iron_scenario.utt (7.33 MB) iron_scenario.utt Eugene Gerlits, 02/08/2011 04:28 PM

History

#1

Updated by Alexey Khoroshilov 6 months ago

  • Status changed from New to Rejected

Rejected as duplicate of 822.

Also available in: Atom PDF