Project

General

Profile

Bug #7884

Empty page is shown when redirecting to jobs/create/ after signing in

Added by Evgeny Novikov over 3 years ago. Updated over 3 years ago.

Status:
Open
Priority:
Normal
Category:
Bridge
Target version:
-
Start date:
01/23/2017
Due date:
% Done:

0%

Estimated time:
Detected in build:
svn
Platform:
Published in build:

Related issues

Has duplicate Klever - Bug #7548: No response anywhere when trying to visit http://localhost:8998/jobs/create/Rejected09/06/2016

Actions

History

#1

Updated by Evgeny Novikov over 3 years ago

  • Subject changed from Empty page is shown afte redirecting to jobs/create/ after si to Empty page is shown when redirecting to jobs/create/ after signing in
  • Category set to Bridge
  • Assignee set to Vladimir Gratinskiy
#2

Updated by Evgeny Novikov over 3 years ago

  • Status changed from New to Rejected

Close as a duplicate of #7548.

#3

Updated by Evgeny Novikov over 3 years ago

  • Status changed from Rejected to Open

Redmine rejected this issue automatically because of I specified the duplicating issue incorrectly.

Also available in: Atom PDF