Project

General

Profile

Bug #6443

print error message when "--toplevel" value is wrong

Added by Sergey Smolov almost 4 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Engine (Parser)
Target version:
Start date:
11/23/2015
Due date:
% Done:

100%

Estimated time:
Detected in build:
svn
Platform:
Published in build:
0.2.1

History

#1

Updated by Sergey Smolov almost 4 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

r2638

#2

Updated by Sergey Smolov almost 4 years ago

  • Subject changed from print error message when "--toplevel" param does not have value to print error message when "--toplevel" value is wrong
  • Status changed from Resolved to Verified
#3

Updated by Sergey Smolov over 3 years ago

  • Status changed from Verified to Closed
  • Published in build set to 0.2.1

Also available in: Atom PDF