Project

General

Profile

Task #10230

Java version in README.md

Added by Mikhail Lebedev 4 months ago. Updated 4 months ago.

Status:
Verified
Priority:
Normal
Assignee:
Category:
Documentation
Target version:
Start date:
04/07/2020
Due date:
% Done:

100%

Estimated time:
Detected in build:
git
Published in build:

Description

README.md of Retrascope states that the tool needs JDK 1.8. This should be corrected to the actual version of JDK.

Associated revisions

Revision a91833d6 (diff)
Added by Sergey Smolov 4 months ago

fix Java version at README.md (#10230)

Signed-off-by: Sergey Smolov <>

History

#1

Updated by Sergey Smolov 4 months ago

  • % Done changed from 0 to 100
  • Target version set to 1.1
  • Status changed from New to Resolved
  • Category set to Documentation
#2

Updated by Mikhail Lebedev 4 months ago

  • Status changed from Resolved to Verified

Also available in: Atom PDF