Redmine 2.1.6

Закрыли критическую уязвимость rails
Added by Alexey Demakov over 4 years ago

Уважаемые коллеги!
Redmine обновился до версии 2.1.6, которая использует rails 3.2.11
В rails предыдущих версий найдена критическая уязвимость.
Нет никаких свидетельств, что уязвимость эксплуатировалась на этом сайте.


Comments